Показать сообщение отдельно
Старый 04-03-2011, 11:02   #1
 
Аватар для ebkjiud
 
Откуда: Astrakhan
Сообщений: 0
Репутация: 0
PSP-3000 [5.03]

По умолчанию Wi-Fi 3008 80410А0В и 80410702

Наверно 100 раз этот вопрос поднимался, но как я понял, каждый случай требует отдельного рассмотрение.

Приобрел PSP 3008 8d, на 5.03 прошивке несколько HEN лоадеров и виртуалок.
Был сразу предупрежден что Wi-Fi выдает эти ошибки 80410А0В и 80410702, решил разобрать, глянул ничего толком не увидел ))) внутри чистота, такая же как снаружи, приставку холили .
Данный глюк начался после запуска патченой игры, ни скажу какой не запомнил.
Сброс формат, никаких результатов не дали. После какого то слипа, вдруг он заработал, после следующего опять отвалился.

Поднял прошивку 6.20 на ней вообще перестало работать вафля, и слип не помогал и ресет, сделал доун до 5.03 форматнул фэшку, закинул по нубскому мануалу все. Все прекрасно работает и привод, ну как бы все. Но вафля все также активируется через определенное количество слипов и обратно, причем если вафля заработает, то будет продолжать работать, пока не выключишь или не слипнешься саму PSP или же не передернешь фавлю в режим выкл и обратно. инет бегает нормально

вопрос то и заключается, что это за фигня может быть...
если аппаратно, то это не модуль явно... какой-то контролер управление вафлей тупит, как буд-то модуль не врубается, а система думает, что он включен...

но если софтовый глюк, посоветуйте, что можно попробовать для решение этой проблемы

Последний раз редактировалось ebkjiud; 04-03-2011 в 11:11.
ebkjiud вне форума