Показать сообщение отдельно
Старый 12-04-2011, 21:03   #3
 
Аватар для Dead
 
Откуда: Грязовец
Сообщений: 0
Репутация: 0
PSP-1000 [5.00prm4]

По умолчанию

Alex1216, у меня 1008я и 3008я. Думаю, не я один задаюсь таким вопросом. На непрошивайках с 6.20pro-b4 popsloader просто необходим. А на прошивайках с 5.00prm4 хотелось бы расширить список версий (по указанным выше причинам)
__________________
Прошью PSP в Грязовце. zalupdead@mail.ru
Dead вне форума